Home Forums Pianobook Too fun not to share {Lyra} Reply To: pianobook/too-fun-not-to-share-lyra

#3432
Sean Pruitt
Participant

Actually it was always monophonic. In the instrument settings (wrench top left), you can go to script editor, select the Unioso-portomnento tab and there is a knob for “mono mode”. You can turn that off, or experiment with the other settings.